2011年09月09日

openSUSE 12.1 では TOMOYO 2.4 が使えるようになります。

Linux 3.1 を採用することになったため、 TOMOYO 2.3 ではなく TOMOYO 2.4 が搭載されることになりました。 TOMOYO 2.4 の1番乗りかと思われます。

posted by 熊猫さくら at 22:40| Comment(0) | TrackBack(0) | TOMOYO Linux
この記事へのコメント
コメントを書く
お名前:

メールアドレス:

ホームページアドレス:

コメント:

※ブログオーナーが承認したコメントのみ表示されます。
この記事へのトラックバックURL
http://blog.sakura.ne.jp/tb/47832052
※ブログオーナーが承認したトラックバックのみ表示されます。

この記事へのトラックバック